Incidente con Proveedor de SMS | Incident with SMS Provider
Incident Report for Ring Centrales de Costa Rica
Resolved
El problema ha sido resuelto. Todos los sistemas están operacionales.
The problem has been solved. All systems are operational.
Posted May 19, 2021 - 08:31 CST
Update
Continuamos trabajando con el ICE para resolver el problema.
We continue to work with ICE to resolve this incident.
Posted May 17, 2021 - 15:28 CST
Identified
Se detectó una falla en la conexión al operador Kolbi (ICE), se ha reportado la avería y estamos trabajando en conjunto para resolverla lo más pronto posible.
We've detected an issue in our connections to Kolbi (ICE), we have reported the incident to them and we are working together to resolve it as soon as possible.
Posted May 17, 2021 - 14:03 CST
This incident affected: Mensajería / SMS (Servidor de Mensajería SMS / SMPP Server, API de Mensajería SMS / SMS API).